<!DOCTYPE html>
<html>
  <head>
    <!-- Use title if it's in the page YAML frontmatter -->
    <title>As Trump's Chances Fade, Murdoch's Fox News Faces Wrath And Tough Choices | 89.3 KPCC</title>
    <script src="https://use.typekit.net/cka2qre.js"></script>
    <script>try{Typekit.load({ async: true });}catch(e){}</script>

    <script>
  dataLayer = [{
    'storyId': '95185',
    'storyShortHeadline': 'As Trump&#39;s Chances Fade, Murdoch&#39;s Fox News Faces Wrath And Tough Choices',
    'storyByline': 'David Folkenflik | NPR',
    'storyCategory': '',
    'segmentId': '',
    'segmentShortHeadline': '',
    'segmentByline': '',
    'segmentProgram': ''
  }];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayer','GTM-585PL29');</script>


<!-- Meta tags which are the same across all pages -->
<meta charset="utf-8">
<meta content="width=device-width,initial-scale=1.0,minimum-scale=1.0,maximum-scale=1.0,user-scalable=no" name="viewport">
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="format-detection" content="telephone=no" />
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam-cell.nr-data.net","errorBeacon":"bam-cell.nr-data.net","licenseKey":"3a7254ec4f","applicationID":"446356","transactionName":"JV4MRkQMDVRTRUlWUhFCTUFCDBNB","queueTime":0,"applicationTime":390,"agent":""}</script>
<script type="text/javascript">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</script>
<meta property="fb:app_id" content="129848480405753" />
<meta property="fb:pages" content="21819923015,329876903846185,459190287458280,106721516050,172994359388346" />
<link rel="publisher" href="https://plus.google.com/108872361044769229886/" />

<meta name="keywords" content="KPCC, California, Southern California, Los Angeles, Pasadena, SCPR, Southern California Public Radio" />
<meta name="author" content="Southern California Public Radio" />

<meta property="og:site_name" content="Southern California Public Radio" />
<meta name="twitter:domain" content="https://scpr.org" />
<meta name="twitter:site" content="@kpcc"/>
    <meta property="og:description" content="Rupert Murdoch struck an alliance with President Trump early on and Fox News has bolstered his presidency. As Joe Biden nears victory, Fox is stepping warily to avoid alienating Trump supporters.">
<meta property="og:title" content="As Trump&#39;s Chances Fade, Murdoch&#39;s Fox News Faces Wrath And Tough Choices">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.scpr.org/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w/"/>
<meta name="twitter:card" value="summary_large_image">
<meta name="twitter:site" value="@kpcc">
<meta name="twitter:url" value="https://www.scpr.org/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w/">
<meta name="twitter:title" value="As Trump&#39;s Chances Fade, Murdoch&#39;s Fox News Faces Wrath And Tough Choices">
<meta name="twitter:description" value="Rupert Murdoch struck an alliance with President Trump early on and Fox News has bolstered his presidency. As Joe Biden nears victory, Fox is stepping warily to avoid alienating Trump supporters.">
<meta property="article:published_time" content="2020-11-07 05:00:09 -0800" />
<meta property="article:modified_time" content="2020-11-07 05:00:11 -0800" />
<meta property="article:tag" content="" />


    <meta property="og:image" content="https://a.scpr.org/i/625aaed3ca0d8e9c039cab771f8fe704/229552-full.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="2692" />
    <meta property="og:image:height" content="2019" />
   
  <link rel="image_src" href="https://a.scpr.org/i/625aaed3ca0d8e9c039cab771f8fe704/229552-full.jpg" />
  <meta name="twitter:image" content="http://a.scpr.org/i/625aaed3ca0d8e9c039cab771f8fe704/229552-full.jpg">



<meta name="csrf-param" content="authenticity_token" />
<meta name="csrf-token" content="fw8/iDMFgwSdzPvF+JNnav8aKVq+jUWC7MELoPtS2yBqVnWDW74tNje5hyo1SUfZTi7QEawUrSSrdcrqrtg6VQ==" />

<link rel="alternate" type="application/rss+xml" title="RSS" href="https://scpr.org/feeds/all_news" />
<link rel="amphtml" href="https://www.scpr.org/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w.amp" />

<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />

<script>
  window.fbAsyncInit = function() {
	FB.init({
	  appId            : '162204204509247',
	  autoLogAppEvents : true,
	  xfbml            : true,
	  version          : 'v2.10'
	});
	FB.AppEvents.logPageView();
  };

  (function(d, s, id){
	 var js, fjs = d.getElementsByTagName(s)[0];
	 if (d.getElementById(id)) {return;}
	 js = d.createElement(s); js.id = id;
	 js.src = "//connect.facebook.net/en_US/sdk.js";
	 fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));

   function overrideOGMetaTags (overrideLink, overrideTitle, overrideDescription, overrideImage) {
     FB.ui({
       method: 'share_open_graph',
       action_type: 'og.shares',
       action_properties: JSON.stringify({
         object: {
           'og:url': overrideLink,
           'og:title': overrideTitle,
           'og:description': overrideDescription,
           'og:image': overrideImage,
           'og:image:type': 'image/jpeg',
           'og:image:width': '1024',
           'og:image:height:': '575'
         }
       })
     },
     function (response) {
       console.log(response);
       // Action after response
     });
   }
 </script>

    <link rel="stylesheet" media="screen" href="/assets/application-7f7821ce515de5e972962c5c644583f6.css" />
    
    <!-- Start: GPT Async -->
<script type='text/javascript'>
  var gptadslots=[];
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function(){ var gads = document.createElement('script');
    gads.async = true; gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

    <script>


    </script>
    <script>


    </script>


<script type="text/javascript">
  googletag.cmd.push(function() {

    var keySuffix, key;

    if (typeof DFP_KEY_SUFFIX_OVERRIDE !== "undefined") {
      keySuffix = DFP_KEY_SUFFIX_OVERRIDE;
    } else {
      keySuffix = "/interior";
    }

    key = '/127204706/scpr_production' + keySuffix;

    // Position A
    gptadslots[3]= googletag.defineSlot(key, [[300,50]],'dfp-slot_a').setTargeting('scpr_position',['top']).addService(googletag.pubads());

    // Position B
    gptadslots[1]= googletag.defineSlot(key, [[300,250]],'dfp-slot_b').setTargeting('scpr_position',['middle']).addService(googletag.pubads());

    // Position C
    gptadslots[2]= googletag.defineSlot(key, [[300,250]],'dfp-slot_c').setTargeting('scpr_position',['bottom']).addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    // If this page is an article and has a category, add in the category targeting tag
    if (typeof DFP_CATEGORY !== "undefined") {
      googletag.pubads().setTargeting('scpr_category',[DFP_CATEGORY]);
    }

    // If this page is an article and has a tag, add in a tag targeting tag
    if (typeof DFP_TAG !== "undefined") {
      tagArray = DFP_TAG.split(', ');
      googletag.pubads().setTargeting('scpr_tag',tagArray);
    }

    googletag.pubads().enableAsyncRendering();
    googletag.enableServices();
  });
</script>
<!-- End: GPT -->

<!-- chartbeat timing for load start -->
<script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <script src="/assets/application-5438c131fea4e82cd9b15c59115cba6e.js"></script>
    <script>
      // Function for lazy loading slideshow images
      function imgLoaded(img) {
        var $img = $(img);
        $img.addClass('loaded');
      };
      // User agent detection to dynamically display the appropriate Apple App Banners to iPads and iPhones
      if (navigator.userAgent.match(/iPad/i)) {
        $('head').append('<meta name="apple-itunes-app" content="app-id=744160424"/>');
      }
      else if (navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i)) {
        $('head').append('<meta name="apple-itunes-app" content="app-id=293825085"/>');
      }
    </script>
    <script type="text/javascript" src="https://a.scpr.org/resources/client.js?bust=20171106"></script>
    <script type="text/javascript" src="https://pym.nprapps.org/pym.v1.min.js"></script>
  </head>

  <body>
    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-585PL29" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    <div id="global-pushdown"></div>
    <header class="">
      <input type="checkbox" class="state-checkbox" id="o-mast__search-toggler-checkbox" />
<input type="checkbox" class="state-checkbox" id="o-mast__menu-toggler-checkbox" autocomplete="off" />
<nav class="o-mast o-mast--mobile">
  <div class="o-mast__nav-background"></div>
  <div class="o-mast__logo">
    <a href="/" class="o-mast__logo-link" class="track-event" data-ga-category="Menu" data-ga-action="Clickthrough" data-ga-label="Home">
      <svg>
        <use class="" xlink:href="/static/images/scpr-sprite.svg#logo_kpcc-black"/>
      </svg>
    </a>
  </div>
  <span class="o-mast__caption">Member-supported news for Southern California</span>
  <ul class="o-mast__sections">

    <ul class="o-mast__actions">
      <li class="o-mast__action o-mast__menu">
        <label class="o-mast__menu-toggler" for="o-mast__menu-toggler-checkbox">
          <svg class="b-icon b-icon--size-sm o-mast__menu-icon--opened">
            <use class="b-icon--line  b-icon--color-gray-dark " xlink:href="/static/images/scpr-sprite.svg#icon_line-close--with-circle"/>
          </svg>
          <span class="o-mast__item-caption o-mast__menu-toggler-caption o-mast__item-caption o-mast__menu-toggler-caption--opened">Close</span>
        </label>
      </li>
    </ul>

    <li class="o-mast__item o-mast__item--mobile-row">
      <span class="o-mast__caption--mobile" href="/news" class="track-event" data-ga-category="Menu" data-ga-action="Clickthrough" data-ga-label="News">Member-supported news for Southern California</span>
      <a class="o-mast__nav-link o-mast__nav-link--listen-live" href="/listen_live" class="track-event" data-ga-category="Menu" data-ga-action="Clickthrough" data-ga-label="Listen Live">Listen Live</a>
    </li>

    <li class="o-mast__item">
      <a class="o-mast__nav-link o-mast__nav-link--with-submenu o-mast__item--news" href="/news" class="track-event" data-ga-category="Menu" data-ga-action="Clickthrough" data-ga-label="News">
        News
      </a>
      <a class="o-mast__nav-link o-mast__nav-link--with-submenu" href="/programs" class="track-event" data-ga-category="Menu" data-ga-action="Clickthrough" data-ga-label="Programs">
        Programs
        <svg class="b-icon b-icon--size-sm b-icon--left">
          <use class="b-icon--line" xlink:href="/static/images/scpr-sprite.svg#icon_line-right-arrow"/>
        </svg>
      </a>
      <div class="o-mast__item-details">
        <div class="o-mast__section">
          <h6 class="o-mast__section-heading">Featured Programs</h6>
          <ul class="o-mast__section-list">
              <li>
                <a href="/programs/airtalk">AirTalk</a>
              </li>
              <li>
                <a href="/programs/filmweek">FilmWeek</a>
              </li>
              <li>
                <a href="/programs/take-two">Take Two</a>
              </li>
              <li>
                <a href="/programs/the-frame">The Frame</a>
              </li>
          </ul>
        </div>
        <div class="o-mast__section">
          <h6 class="o-mast__section-heading">All Programs</h6>
          <ul class="o-mast__section-list">
            <li>
              <a href="/programs">Programs A-Z</a>
            </li>
            <li>
              <a href="/schedule">Program Schedule</a>
            </li>
            <li>
              <a href="/podcasts">Podcasts</a>
            </li>
            <li>
              <a href="/archive/2020/11/06/?section=programs">Archive</a>
            </li>
          </ul>
        </div>
      </div>
      <a class="o-mast__nav-link o-mast__nav-link--with-submenu" href="/events/kpcc-in-person" class="track-event" data-ga-category="Menu" data-ga-action="Clickthrough" data-ga-label="Events">
        Events
        <svg class="b-icon b-icon--size-sm b-icon--left">
          <use class="b-icon--line" xlink:href="/static/images/scpr-sprite.svg#icon_line-right-arrow"/>
        </svg>
      </a>
      <div class="o-mast__item-details inspect">
        <div class="o-mast__section">
          <h6 class="o-mast__section-heading">KPCC In Person</h6>
          <ul class="o-mast__section-list">
            <li>
              <a href="/events/kpcc-in-person/list">KPCC In Person</a>
            </li>
            <li>
              <a href="/events/kpcc-in-person/upcoming">Upcoming Events</a>
            </li>
            <li>
              <a href="/events/kpcc-in-person/archive">Past Events</a>
            </li>
          </ul>
        </div>
        <div class="o-mast__section">
          <h6 class="o-mast__section-heading">Get connected</h6>
          <ul class="o-mast__section-list">
            <li>
              <a href="http://cloud.connect.scpr.org/kpcc_sub">KPCC Events Newsletter</a>
            </li>
          </ul>
        </div>
      </div>
    </li>

    <li class="o-mast__item">
      <a class="o-mast__nav-link o-mast__nav-link--with-submenu" href="/support" class="track-event" data-ga-category="Menu" data-ga-action="Clickthrough" data-ga-label="Support Us">
        Support Us
        <svg class="b-icon b-icon--size-sm b-icon--left">
          <use class="b-icon--line" xlink:href="/static/images/scpr-sprite.svg#icon_line-right-arrow"/>
        </svg>
      </a>
      <div class="o-mast__item-details">
        <div class="o-mast__section">
          <h6 class="o-mast__section-heading">Membership</h6>
          <ul class="o-mast__section-list text-columns--sm-2">
            <li>
              <a class="o-mast__membership-btn c-btn c-btn--outline-secondary" href="https://support.kpcc.org/default?amount=15&recurs=monthly&ms=sustainer_button&_ga=1.214946964.2096948162.1473892732">
                Become a Sustainer
              </a>
            </li>
            <li>
              <a class="o-mast__membership-btn c-btn c-btn--outline-secondary" href="https://support.kpcc.org/default?amount=180&recurs=one-time&ms=one-time_button&_ga=1.214946964.2096948162.1473892732">
                Become a Member
              </a>
            </li>
          </ul>
        </div>
        <div class="o-mast__section">
          <ul class="o-mast__section-list o-mast__section-list--no-heading text-columns--sm-2">
            <li>
              <a href="/about/faq/#membership">About sustaining membership</a>
            </li>
            <li>
              <a href="https://support.kpcc.org/ccupdate&_ga=1.206361616.2096948162.1473892732">Update your credit card</a>
            </li>
            <li>
              <a href="/about/faq/#membership">Member benefits</a>
            </li>
          </ul>
          <h6 class="o-mast__section-heading" style="margin-top: 2em;">Ways to Support</h6>
          <ul class="o-mast__section-list text-columns--sm-2">
            <li>
              <a href="/gala">
                Annual Gala
              </a>
            </li>
          </ul>
        </div>
      </div>
      </div>
      </div>
      <a class="o-mast__nav-link o-mast__nav-link--with-submenu" href="/about" class="track-event" data-ga-category="Menu" data-ga-action="Clickthrough" data-ga-label="About Us">
        About Us
        <svg class="b-icon b-icon--size-sm b-icon--left">
          <use class="b-icon--line" xlink:href="/static/images/scpr-sprite.svg#icon_line-right-arrow"/>
        </svg>
      </a>
      <div class="o-mast__item-details">
        <div class="o-mast__section">
          <h6 class="o-mast__section-heading">Connect with KPCC</h6>
          <ul class="o-mast__section-list">
            <li>
              <a href="https://www.facebook.com/kpcc/">
                <svg class="b-icon b-icon--size-med b-icon--left">
                  <use class="b-icon--color-secondary" xlink:href="/static/images/scpr-sprite.svg#icon_line-facebook"/>
                </svg>
              </a>
              <a href="https://twitter.com/KPCC">
                <svg class="b-icon b-icon--size-med b-icon--left">
                  <use class="b-icon--color-secondary" xlink:href="/static/images/scpr-sprite.svg#icon_line-twitter"/>
                </svg>
              </a>
            </li>
            <li>
              <a href="/contact">Contact us</a>
            </li>
            <li>
              <a href="/network">Become a source</a>
            </li>
            <li>
              <a href="/contact/#form">Share a news tip</a>
            </li>
          </ul>
          <h6 class="o-mast__section-heading">Learn more about us</h6>
          <ul class="o-mast__section-list">
            <li>
              <a href="/about">About KPCC</a>
            </li>
          </ul>
        </div>
        <div class="o-mast__section">
          <h6 class="o-mast__section-heading">People</h6>
          <ul class="o-mast__section-list">
            <li>
              <a href="/about/people/staff">Staff Directory</a>
            </li>
            <li>
              <a href="/about/people/leadership">Executive leadership</a>
            </li>
            <li>
              <a href="/about/people/board">Board of Trustees</a>
            </li>
            <li>
              <a href="/about/people/council">Regional Advisory Council</a>
            </li>
            <li>
              <a href="/jobs">Careers</a>
            </li>
          </ul>
        </div>
      </div>
    </li>

    <li class="o-mast__item o-mast__item--mobile-row">
      <div class="o-mast__caption--mobile">
        <a href="https://twitter.com/KPCC" class="o-mast__nav-link--social">
          <svg class="b-icon b-icon--size-sm b-icon--left">
            <use class="b-icon--color-secondary" xlink:href="/static/images/scpr-sprite.svg#icon_line-twitter"/>
          </svg>
          @KPCC
        </a>
        <a href="https://www.facebook.com/kpcc/" class="o-mast__nav-link--social">
          <svg class="b-icon b-icon--size-sm b-icon--left">
            <use class="b-icon--color-secondary" xlink:href="/static/images/scpr-sprite.svg#icon_line-facebook"/>
          </svg>
          KPCC
        </a>
      </div>
      <a class="o-mast__nav-link o-mast__nav-link--donate" href="https://support.kpcc.org/default?ms=kpccnav&_ga=2.210668053.1200729342.1505152066-1442186931.1489181856" class="track-event" data-ga-category="Menu" data-ga-action="Clickthrough" data-ga-label="Listen Live">
        <svg class="b-icon b-icon--size-sm b-icon--left">
          <use class="b-icon--color-secondary" xlink:href="/static/images/scpr-sprite.svg#icon_line-donate"/>
        </svg>
        Donate Now
      </a>
    </li>
  </ul>


  <div class="o-mast__action o-mast__search">

    <form method="get" action="/search/">
      <input type="text" placeholder="Enter your search here" name="q" id="q" />
      <label for="o-mast__search-toggler-checkbox" class="o-mast__search-link" href="#">
        <svg class="b-icon b-icon--search-open">
          <use class="b-icon--line b-icon--color-gray" xlink:href="/static/images/scpr-sprite.svg#icon_line-search"/>
        </svg>
      </label>
    </form>

  </div>

  <div class="o-mast__action o-mast__donate">
    <a class="o-mast__donate-link" href="https://support.kpcc.org/default?ms=kpccnav" data-ga-category="Menu" data-ga-action="Donate" data-ga-label="/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w">
      <svg class="b-icon b-icon--size-med b-icon--left">
        <use class="b-icon--line b-icon--color-link" xlink:href="/static/images/scpr-sprite.svg#icon_line-donate"/>
      </svg>
      <span class="o-mast__item-caption">Donate</span>
    </a>
  </div>

  <div class="o-mast__pipe"></div>

  <div class="o-mast__action o-mast__menu">
    <label class="o-mast__menu-toggler" for="o-mast__menu-toggler-checkbox">
      <svg class="b-icon b-icon--size-lg o-mast__menu-icon--closed o-mast__menu-icon__hamburger">
        <use class="b-icon--line  b-icon--color-gray-dark " xlink:href="/static/images/scpr-sprite.svg#icon_line-menu"/>
      </svg>
      <span class="o-mast__item-caption o-mast__menu-toggler-caption o-mast__item-caption o-mast__menu-toggler-caption--closed o-mast__menu-icon__hamburger">Menu</span>
      <svg class="b-icon b-icon--size-sm o-mast__menu-icon--opened o-mast__menu-icon__cross">
        <use class="b-icon--line  b-icon--color-gray-dark " xlink:href="/static/images/scpr-sprite.svg#icon_line-close--with-circle"/>
      </svg>
      <span class="o-mast__item-caption o-mast__menu-toggler-caption o-mast__item-caption o-mast__menu-toggler-caption--opened o-mast__menu-icon__cross">Close</span>
    </label>
    <svg class="b-icon b-icon--size-sm o-mast__menu-icon__back">
      <use class="b-icon--line  b-icon--color-gray-dark " xlink:href="/static/images/scpr-sprite.svg#icon_line-back"/>
    </svg>
    <span class="o-mast__item-caption o-mast__menu-toggler-caption o-mast__item-caption o-mast__menu-toggler-caption--closed o-mast__menu-icon__back o-mast__menu-icon__back-label">Back</span>
  </div>



</nav>
        <div id="breaking-news">
    <div class="live-update audio">
      <div class="l-container inner-container">
          <div class="l-row">
            <div class="l-col--sm-12">
              <strong>Listen Live</strong><a href="https://scpr.org/listen">No matter where you are or what device you use to listen to KPCC, we've got you covered.</a>
              <a href="http://cloud.connect.scpr.org/kpcc_sub" class="newsletter-sign-up">Sign up for alerts</a>
            </div>
          </div>
      </div>
  </div>
</div>
      
    </header>
    <main class="o-article">
      


<!-- LEFT ASIDE -->
<aside class="l-column--left l--centerize" style="order: -1;">
  
  <aside class=""  >
  <ul class="o-social-tools o-social-tools--vert">
    <li class="email">
      <a href="/content/share?obj_key=news_story-95185" class="social_email b-popup__link track-event email" target="_blank" data-key="news_story-95185" data-ga-category="Article" data-ga-action="Share" data-ga-label="Email">
        <svg class="b-icon">
          <use class="b-icon--color-gray-light" xlink:href="/static/images/scpr-sprite.svg#icon_line-email"/>
        </svg>
      </a>
    </li>
    <li class="facebook">
      <a href="#" class="social_fb b-popup__link track-event facebook" data-ga-category="Article" data-ga-action="Share" data-ga-label="Facebook" data-url="https://www.scpr.org/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w/">
        <svg class="b-icon">
          <use class="b-icon--color-gray-light" xlink:href="/static/images/scpr-sprite.svg#icon_line-facebook-inverted"/>
        </svg>
      </a>
    </li>
    <li class="twitter">
      <a href="#" class="social_twit b-popup__link track-event twitter" data-ga-category="Article" data-ga-action="Share" data-ga-label="Twitter" data-url="https://www.scpr.org/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w/" data-text="As%20Trump%27s%20Chances%20Fade%2C%20Murdoch%27s%20Fox%20News%20Faces%20Wrath%20And%20Tough%20Choices">
        <svg class="b-icon">
          <use class="b-icon--color-gray-light" xlink:href="/static/images/scpr-sprite.svg#icon_line-twitter"/>
        </svg>
      </a>
    </li>
  </ul>
</aside>
</aside>

<!-- RIGHT ASIDES -->
<aside id="c-ad--a" class="c-ad l-column--right" style="order: -1;">
  <div class="c-ad__container c-ad__container">
    <div class="c-ad__banner">
      <div class="dfp" id='dfp-slot_a'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('dfp-slot_a'); });
        </script>
      </div>
    </div>
  </div>
</aside><hr class="b-rule l-column--right" style="order: 5;" />

<aside id="" class="c-ad l-column--right" style="order: 995;">
  <div class="c-ad__container c-ad__container">
    <div class="c-ad__banner">
      <div class="dfp" id='dfp-slot_b'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('dfp-slot_b'); });
        </script>
      </div>
    </div>
      <a class="c-ad__attribution" href="http://www.scpr.org/support/underwriting/">Become a KPCC Sponsor</a>
  </div>
</aside><hr class="b-rule l-column--right" style="order: 12;" />



<aside class="o-content-cluster o-category-cluster l-column--right" style="order: 997" >
  <h6 class="o-content-cluster__heading b-heading b-heading--h6 b-heading--uppercase u-text-color--gray b-heading--medium">
    POPULAR NOW ON KPCC
  </h6>
  <a class="o-category-cluster__category-link b-heading link link--callout b-heading--uppercase" href="#"></a>
  <ul class="o-content-cluster c-list c-list--horiz">
    <li class="o-content-cluster__content">
      <div class="o-content-cluster__thumb o-figure o-figure--four-by-three">
        <img class="o-figure__img" src="https://a.scpr.org/i/226f204413d16fad74c89df1e16d1403/229555-lsquare.jpg" style="background-image: url(https://a.scpr.org/i/226f204413d16fad74c89df1e16d1403/229555-lsquare.jpg);">
      </div>
      <div class="o-content-cluster__content-description">
        <h4 class="b-heading--book">
          <a data-ga-category="Article" data-ga-action="Clickthrough" data-ga-label="Popular Now Sidebar" href="https://www.scpr.org/news/2020/11/07/95188/biden-widens-lead-in-white-house-race-as-contest-r/">Biden Widens Lead In White House Race As Contest Remains Too Close To Call </a>
        </h4>
        <div class="o-content-cluster__datetime b-heading--medium">November 7, 2020</div>
      </div>
    </li>
    <li class="o-content-cluster__content">
      <div class="o-content-cluster__thumb o-figure o-figure--four-by-three">
        <img class="o-figure__img" src="https://a.scpr.org/i/a6578e7bb3eb38463ac035639a56838d/229554-lsquare.jpg" style="background-image: url(https://a.scpr.org/i/a6578e7bb3eb38463ac035639a56838d/229554-lsquare.jpg);">
      </div>
      <div class="o-content-cluster__content-description">
        <h4 class="b-heading--book">
          <a data-ga-category="Article" data-ga-action="Clickthrough" data-ga-label="Popular Now Sidebar" href="https://www.scpr.org/news/2020/11/07/95187/will-this-election-be-a-replay-of-bush-v-gore-at-t/">Will This Election Be A Replay Of 'Bush v. Gore' At The Supreme Court? Not Likely</a>
        </h4>
        <div class="o-content-cluster__datetime b-heading--medium">November 7, 2020</div>
      </div>
    </li>
    <li class="o-content-cluster__content">
      <div class="o-content-cluster__thumb o-figure o-figure--four-by-three">
        <img class="o-figure__img" src="https://a.scpr.org/i/293710f91833fd86582e4422cefb5f37/229553-lsquare.jpg" style="background-image: url(https://a.scpr.org/i/293710f91833fd86582e4422cefb5f37/229553-lsquare.jpg);">
      </div>
      <div class="o-content-cluster__content-description">
        <h4 class="b-heading--book">
          <a data-ga-category="Article" data-ga-action="Clickthrough" data-ga-label="Popular Now Sidebar" href="https://www.scpr.org/news/2020/11/07/95186/suu-kyi-s-party-expected-to-win-myanmar-election-a/">Suu Kyi's Party Expected To Win Myanmar Election Amid Minorities' Disenfranchisement</a>
        </h4>
        <div class="o-content-cluster__datetime b-heading--medium">November 7, 2020</div>
      </div>
    </li>
</ul>
</aside>

<aside id="" class="c-ad l-column--right" style="order: 1000;">
  <div class="c-ad__container c-ad__container">
    <div class="c-ad__banner">
      <div class="dfp" id='dfp-slot_c'>
        <script type='text/javascript'>
          googletag.cmd.push(function() { googletag.display('dfp-slot_c'); });
        </script>
      </div>
    </div>
      <a class="c-ad__attribution" href="http://www.scpr.org/support/underwriting/">Become a KPCC Sponsor</a>
  </div>
</aside>

<!-- ARTICLE BODY -->
<script>
</script>

  <h3 class="o-article__title">As Trump's Chances Fade, Murdoch's Fox News Faces Wrath And Tough Choices</h3>

<figure class="o-figure o-figure--classic o-article__hero-figure">
  <img
    class="o-figure__img"
    src="https://a.scpr.org/i/625aaed3ca0d8e9c039cab771f8fe704/229552-full.jpg"
    alt="Fox News Channel and radio talk show host Sean Hannity interviews President Trump in Las Vegas in 2018. Hannity, like Trump, has cast doubt on the 2020 election results without providing evidence."
    title="Fox News Channel and radio talk show host Sean Hannity interviews President Trump in Las Vegas in 2018. Hannity, like Trump, has cast doubt on the 2020 election results without providing evidence."
    role="img"
    aria-label="Fox News Channel and radio talk show host Sean Hannity interviews President Trump in Las Vegas in 2018. Hannity, like Trump, has cast doubt on the 2020 election results without providing evidence."
    data-assethost=""
    data-ah-videoid=""
    style="background-image:url(https://a.scpr.org/i/625aaed3ca0d8e9c039cab771f8fe704/229552-full.jpg);"
  />
    <figcaption class="o-figure__caption">
        Fox News Channel and radio talk show host Sean Hannity interviews President Trump in Las Vegas in 2018. Hannity, like Trump, has cast doubt on the 2020 election results without providing evidence.
        <address class="o-figure__attribution">Ethan Miller/Getty Images</address>
    </figcaption>
</figure>



<div class="c-byline">
  <span class="c-byline__name">David Folkenflik | NPR</span>
  <span class="c-byline__pipe">|</span>
  <span class="c-byline__timestamp"><time datetime="2020-11-07T05:00:09-08:00">November 7, 2020</time></span>
</div>
<hr class="o-article__b-rule b-rule b-rule--padded-small" />


<aside class=""  >
  <ul class="o-social-tools o-social-tools--horiz">
    <li class="email">
      <a href="/content/share?obj_key=news_story-95185" class="social_email b-popup__link track-event email" target="_blank" data-key="news_story-95185" data-ga-category="Article" data-ga-action="Share" data-ga-label="Email">
        <svg class="b-icon">
          <use class="b-icon--color-gray-light" xlink:href="/static/images/scpr-sprite.svg#icon_line-email"/>
        </svg>
      </a>
    </li>
    <li class="facebook">
      <a href="#" class="social_fb b-popup__link track-event facebook" data-ga-category="Article" data-ga-action="Share" data-ga-label="Facebook" data-url="https://www.scpr.org/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w/">
        <svg class="b-icon">
          <use class="b-icon--color-gray-light" xlink:href="/static/images/scpr-sprite.svg#icon_line-facebook-inverted"/>
        </svg>
      </a>
    </li>
    <li class="twitter">
      <a href="#" class="social_twit b-popup__link track-event twitter" data-ga-category="Article" data-ga-action="Share" data-ga-label="Twitter" data-url="https://www.scpr.org/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w/" data-text="As%20Trump%27s%20Chances%20Fade%2C%20Murdoch%27s%20Fox%20News%20Faces%20Wrath%20And%20Tough%20Choices">
        <svg class="b-icon">
          <use class="b-icon--color-gray-light" xlink:href="/static/images/scpr-sprite.svg#icon_line-twitter"/>
        </svg>
      </a>
    </li>
  </ul>
</aside>


<div class="o-article__body">
  <p style="order:0;">There may be no figure more important in preparing Republicans and President Trump himself for a post-Trump period than media magnate Rupert Murdoch.</p>
<p style="order:1;">Among his properties, the top-rated Fox News Channel stands out, its role in shaping conservative thought and Republican party politics unrivaled, at least within media. Murdoch allied himself with Trump, despite holding the former reality show host in low esteem. And Fox has been one of Trump's strongest sources of support. So how the channel presents Democratic presidential nominee Joe Biden's rising election fortunes matters. Deeply. </p>
<p style="order:2;">On Tuesday night, Fox News became the first major news outlet to declare that Biden would win Arizona. An angry Jared Kushner, the president's son-in-law, dialed Murdoch to demand he reverse the network's call. Pro-Trump supporters in Maricopa County, Ariz. — some of them armed — led chants of "Fox sucks." And for days, the network's top opinion hosts gave ballast to the president's unfounded and corrosive claims of voter fraud by Democrats, seeking to discredit the entire electoral process. </p>
<p style="order:3;">Fox News's journalists are, by and large, attempting to navigate a gentle landing for their audiences so that, should Biden defeat Trump, they will recognize the result. But the network's stars are larding their shows with Trump advocates who make baseless but incendiary accusations to ensure that viewers never accept Biden as legitimate. </p>
<p style="order:4;">Murdoch threw his weight and his media outlets behind the president early on, although his <em>Wall Street Journal</em>'s news pages have also offered muscular investigative reporting on Trump. That alliance has served Murdoch well, giving him full and frequent access to Trump, as well as <a href="https://www.whitehouse.gov/briefings-statements/press-briefing-by-press-secretary-sarah-sanders-121417/">a presidential seal of approval</a> on his sale of entertainment properties to Disney despite antitrust concerns. </p>
<p style="order:5;">The president considers many Fox News figures among his closest advisers, including Sean Hannity, Lou Dobbs, Jeanine Pirro and others. He has drawn from the ranks of Fox contributors to fill senior White House appointments and even considered stars for Cabinet positions. And they, in turn, have been ferocious in relaying the president's baseless claims, winning his frequent appearances on their programs and stratospheric ratings in response.</p>
<p style="order:6;">Earlier this year, <a href="https://www.npr.org/2020/04/22/840751725/fox-news-executive-tries-to-rein-in-stars-as-they-cheer-on-anti-lockdown-rallies">Fox News stars helped whip up protests</a> in opposition to Covid-related shutdowns and orders to wear masks. Fox News stars stoked <a href="https://www.npr.org/2020/10/17/924506867/analysis-questionable-n-y-post-scoop-driven-by-ex-hannity-producer-giuliani">potential scandals involving Biden's son</a>, Hunter, based on unauthenticated reports from Murdoch's <em>New York Post - </em>material Fox's own reporters largely could not validate. </p>
<p style="order:7;">As one small sign of the ways in which Fox and Trump Republicans can orchestrate programming, on Friday evening NPR reviewed an internal GOP memo sent to top party officials to prepare Republican National Committee Chairwoman Ronna McDaniel for her appearance on Hannity's show that night. It set out in great specificity the entire intended flow of the show's lengthy opening segment - including its guests, articles and subjects, and the primary point Hannity would make. The two jointly focused on stoking suspicions of voter fraud. (The RNC confirmed the memo's authenticity but declined to comment, as did Fox News.) </p>
<p style="order:8;">The network's projection Tuesday night of a Biden win in Arizona meant any further determination of a win by Biden would lead to a designation of his victory on a national scale. The Trump campaign put out a statement<a href="https://justthenews.com/politics-policy/elections/trump-campaign-fox-news-boss-who-called-arizona-biden-conflicted-democrat"> trashing the head of Fox's elections projection decision desk</a>, Arnon Mishkin, who later appeared on air to acknowledge he had done work for Democrats in the past. One Republican senator, Kevin Cramer of North Dakota,<a href="https://www.am1100theflag.com/show-episodes/23749-11-06-20-whats-your-mind-hour-2?utm_source=listennotes.com&amp;utm_campaign=Listen+Notes&amp;utm_medium=website"> accused Fox of a cover-up in a radio interview</a> and called on the network to fire Mishkin. "Fox News owes the American people an apology," he said.</p>
<p style="order:9;">So far, the network has stood by its decision desk.</p>
<p style="order:10;">But others say the Murdochs need to do more to help viewers accept the verdict of the American public. CNN anchor Jake Tapper said, on air, "The Murdochs and the people at Fox have an obligation to put their country above their profits." Murdoch's liberal daughter-in-law Kathryn Murdoch <a href="https://twitter.com/KathrynAMurdoch/status/1324719949789749250?s=20">tweeted that she agreed</a>. She is married to Murdoch's younger son James, who is no longer a top executive within the family media empire, though he retains a major stake.</p>
<p style="order:11;">And the culture clash between the network's top news anchors and its brightest stars, many of whom climbed aboard the Trump train to ratings glory, is at its most stark. </p>
<p style="order:12;">"The [question about] transparency and watching the ballots is different than finding fraud that narrows the gap," anchor Bret Baier told GOP chairwoman McDaniel on the air Friday morning. "There's all kinds of stuff flying on the Internet. But when we look into it, it doesn't pan out." He and anchor Martha MacCallum sounded like they were staging an intervention: They were affirming, even soothing McDaniel, while taking issue with the substance of her claims.</p>
<p style="order:13;">Compare that to <a href="https://www.mediamatters.org/sean-hannity/sean-hannity-i-can-factually-tell-you-tonight-it-will-be-impossible-ever-know-true">Hannity's rhetoric on Thursday night</a>: "Americans will never be able to believe in the integrity and legitimacy of these [election] results." Or Dobbs, who <a href="https://twitter.com/LouDobbs/status/1324514634997682178?s=20">condemned GOP lawmakers Thursday</a> for being insufficiently loyal to Trump: "I don't even hear thank yous, let alone engagement to do the right thing and stop this corruption at the ballot on the part of the Democrats."</p>
<p style="order:14;">Fox's conservative stars gave guests uncritical time to make baseless claims bashing the integrity of the electoral system, as Trump has for weeks. </p>
<p style="order:15;">"President Trump won this election," House Minority Leader Kevin <a href="https://twitter.com/GOPLeader/status/1324566720414101507?s=20">McCarthy said, without offering any evidence.</a> "So everyone who's listening: Do not be quiet. Do not be silent about this. We cannot allow this to happen before our very eyes." (<a href="https://twitter.com/Redistrict/status/1324829437020508174?s=20">McCarthy later claimed he was referring to Trump's winning seats in the House</a> for Republicans, not the White House, but that would render the rest of his comments incomprehensible.)</p>
<p style="order:16;"><a href="https://www.cnn.com/2020/11/06/media/fox-news-election-projection-plan/index.html">CNN reported Friday that Fox News anchors had received a memo warning them not to call Biden "president-elect"</a> even if the network projects him to win Nevada's six electoral votes. (Because of the Arizona projection, that would give Biden enough to secure the network's call for the presidency.) Fox News declined official comment. A staffer reading aloud from the exchange to NPR said mid-level producers were advising on-air journalists to await more concrete direction from the network's Washington desk before bestowing that title.</p>
<p style="order:17;">Later in the day, Baier and <em>Fox News Sunday</em> host Chris Wallace went out of their way to indicate Biden would be president-elect should he win Pennsylvania or another state.</p>
<p style="order:18;">On Thursday, the <em>New York Post</em> published online two stories deeply discounting claims made by Trump in his White House remarks that night and in an earlier Tweet from his son Donald Jr. </p>
<p style="order:19;">What Trump and his supporters may forget is that Murdoch's conservatism is tempered by his pragmatism. He is always in the business of finding a way to do business. And he very much wants to back a winner. Which means, at times, that Murdoch and his properties pivot — severely. </p>
<p style="order:20;">Just after Republican presidential nominee Mitt Romney went down to defeat in 2012, Hannity announced he had had an "evolution" on immigration. It happened within 24 hours of then-Fox News Chairman Roger Ailes telling his broadcasting team that people in the U.S. without legal status could no longer be demonized as illegal immigrants. (Ailes, and Fox, would later backslide in a big way on that conclusion. ) </p>
<p style="order:21;">And indeed, on Friday, after a fairly fiery hour of Sean Hannity's show, Laura Ingraham encouraged Trump to depart the scene with dignity, should the occasion arise. (And yes, Fox hosts do communicate with Trump by speaking directly on the air as well as off.) "President Trump's legacy will only become more significant if he focuses on moving the country forward," Ingraham said. "And then the love and respect his supporters feel for him? It's only going to grow stronger." </p>
<p style="order:22;">Now you can watch Fox's conservative hosts on the air - the ones who make the network so profitable - maintain their loyalty to Trump while the news side gently pulls the network into the orbit of political gravity. How deftly the network negotiates that shift more completely - and how soon it does so - will help determine how readily its viewers, the president's fans and the president himself come to terms with the emerging political reality.</p>
<p style="order:23;">Murdoch's Fox will always emerge to greet another day. It flourished during the Clinton and Obama administrations. "The news cycle will moderate," Fox Corp Executive Chairman and CEO Lachlan Murdoch (Rupert's older son) told investors this week. "We fully expect to be number one and maintain share through that."</p>
<p style="order:24;">And it's pretty clear what Fox News would look like under a Biden administration: giving air time to potential Republican presidential hopefuls and attacking Joe and Hunter Biden, Vice President Kamala Harris, House Speaker Nancy Pelosi, and young progressive House stars, including Rep. Alexandria Ocasio-Cortez of New York.</p>
<p style="order:25;">As much as Murdoch covets access to power, his media outlets are always most at home in muscular opposition.   </p>
<div class="fullattribution" style="order:26;">Copyright 2020 NPR. To see more, visit https://www.npr.org.<img src="https://www.google-analytics.com/__utm.gif?utmac=UA-5828686-4&amp;utmdt=As+Trump%27s+Chances+Fade%2C+Murdoch%27s+Fox+News+Faces+Wrath+And+Tough+Choices&amp;utme=8(APIKey)9(MDA1OTI3MjQ5MDEyODUwMTE2MzM1YzNmZA004)">
</div>

</div>

<footer class="contributor" style="order: 989">
  <p></p>
</footer>



<script>
    // Load In-Article Membership Appeal from AdHost
    scpr.VisualCampaign.enqueue('article-appeal', $('#article-membership-appeal'));

    // Load PortableHoles
    holes = new PortableHoles({
      Embedly: {
        query: { key : '0cb3651dde4740db8fcb147850c6b555' }
      }
    })

    holes.swap()
</script>


<hr class="o-article__rule--ending b-rule b-rule--primary-lightest", style="order: 992;" />

<aside class="o-related-links " style="order: 993;">
  <h6 class="b-heading b-heading--h6 b-heading--uppercase u-text-color--gray">Related links</h6>
  <ul class="c-list c-list--vert c-list--bullet c-list--bullet-lightest">
      <li class="b-heading--medium">
        <a href="https://www.npr.org/2020/11/07/932203022/as-trumps-chances-fade-murdoch-s-fox-news-faces-wrath-and-tough-choices?ft=nprml&amp;f=1001,1007,93568166,102920358,103537970,173754155,311911180">View this story at NPR</a>
      </li>
  </ul>
</aside>

<aside class=""  >
  <ul class="o-social-tools o-social-tools--horiz">
    <li class="email">
      <a href="/content/share?obj_key=news_story-95185" class="social_email b-popup__link track-event email" target="_blank" data-key="news_story-95185" data-ga-category="Article" data-ga-action="Share" data-ga-label="Email">
        <svg class="b-icon">
          <use class="b-icon--color-gray-light" xlink:href="/static/images/scpr-sprite.svg#icon_line-email"/>
        </svg>
      </a>
    </li>
    <li class="facebook">
      <a href="#" class="social_fb b-popup__link track-event facebook" data-ga-category="Article" data-ga-action="Share" data-ga-label="Facebook" data-url="https://www.scpr.org/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w/">
        <svg class="b-icon">
          <use class="b-icon--color-gray-light" xlink:href="/static/images/scpr-sprite.svg#icon_line-facebook-inverted"/>
        </svg>
      </a>
    </li>
    <li class="twitter">
      <a href="#" class="social_twit b-popup__link track-event twitter" data-ga-category="Article" data-ga-action="Share" data-ga-label="Twitter" data-url="https://www.scpr.org/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w/" data-text="As%20Trump%27s%20Chances%20Fade%2C%20Murdoch%27s%20Fox%20News%20Faces%20Wrath%20And%20Tough%20Choices">
        <svg class="b-icon">
          <use class="b-icon--color-gray-light" xlink:href="/static/images/scpr-sprite.svg#icon_line-twitter"/>
        </svg>
      </a>
    </li>
  </ul>
</aside>

<!-- FOOTER CONTENT -->
<hr class="o-article__rule--footer b-rule b-rule--secondary-alt b-rule--padded l-column--boundless" style="order: 998;" />

<aside id="comments" name="comments" class="o-comments " style="order: 999">
    <div id="disqus_thread" class=""></div>
    <script type="text/javascript">
        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
        var disqus_shortname = 'kpcc'; // required: replace example with your forum shortname
        // The following are highly recommended additional parameters. Remove the slashes in front to use.
        var disqus_identifier = 'news/story:95185';
        var disqus_url = 'https://www.scpr.org/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w/';
        var disqus_title = "As Trump's Chances Fade, Murdoch's Fox News Faces Wrath And Tough Choices";

        /* * * DON'T EDIT BELOW THIS LINE * * */
        (function() {
            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
            dsq.src = 'https://' + disqus_shortname + '.disqus.com/embed.js';
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
        })();
    </script>
    <noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
    <a href="https://disqus.com" class="dsq-brlink">blog comments powered by <span class="logo-disqus">Disqus</span></a>
</aside>


<aside class="o-epilogue l-column--boundless" style="order: 1001">
  <img class="o-epilogue__graphic" src="/assets/graphic_epilogue-donate-da43de6f4b535f18d15ac128cd10b27d.svg">
  <div class="o-epilogue__text">
    <h1 class="o-epilogue__heading"><a href="https://support.kpcc.org/default?ms=subfooter">KPCC's  coverage is a Southern California resource provided by member-supported public radio. We can't do it without you.</a></h1>
    <a class="o-epilogue-callout b-link b-link--callout" href="https://support.kpcc.org/default?ms=subfooter">Your contributions power KPCC.  Give today.</a>
  </div>
</aside>


    </main>
    <footer class="">
      
      <div class="o-footer">
  <div class="l-section--margin-sm l-row l-row--lg l-between l-bottom">
    <div class="o-footer__logo-container l-col l-center@media-desktop">
      <a href="/">
        <svg class="o-footer__logo icon--left">
          <use class="" xlink:href="/static/images/scpr-sprite.svg#logo_kpcc-white"/>
        </svg>
      </a>
      <span class="o-footer__tagline b-text b-text--semibold u-text-color--gray">The Voice of Southern California</span>
    </div>
    <div class="o-footer__donate l-col l-end l-center@media-desktop">
      <a href="https://support.kpcc.org/default?ms=footer" data-ga-category="Menu" data-ga-action="Donate" data-ga-label="/news/2020/11/07/95185/as-trump-s-chances-fade-murdoch-s-fox-news-faces-w">
        <svg class="b-icon b-icon--size-med b-icon--left">
          <use class="b-icon--line b-icon--color-white" xlink:href="/static/images/scpr-sprite.svg#icon_line-donate"/>
        </svg>
        <span class="b-link b-link--white-dark-bg b-text">Support the voices you trust. <b class="b-text--semibold">Donate now.</b></span>
      </a>
    </div>
  </div>
  <hr class="b-rule b-rule--primary" />
  <nav class="o-footer__nav footer__nav--expanded u-text-align--center">
    <div class="l-section--margin-sm">
      <ul class="c-list--horiz c-list--divider b-text b-text--bold">
        <li><a class="b-link b-link--white-dark-bg" href="/local">Local</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/world">US &amp; World</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/arts">Arts &amp; Entertainment</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/crime">Crime &amp; Justice</a></li>
      </ul>
    </div>
    <div class="l-section--margin-sm">
      <ul class="c-list--horiz b-text">
        <li><a class="b-link b-link--white-dark-bg" href="/programs/take-two">Take Two</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/programs/airtalk">AirTalk</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/programs/offramp">Off-Ramp</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/programs/the-frame">The Frame</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/schedule">Program Schedule</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/programs">Programs A-Z</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/events/kpcc-in-person">KPCC In Person</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/about">About KPCC</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/contact/#form">Contact Us</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/about/people/staff">Staff Directory</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/jobs">Careers</a></li>
        <li><a class="link link--white-dark-bg" href="/support/car_donation">Donate Your Vehicle</a></li>
      </ul>
    </div>
  </nav>
  <nav class="o-footer__nav footer__nav--compact u-text-align--center">
    <div class="l-section--margin-sm">
      <ul class="c-list--horiz c-list--divider b-text b-text--bold">
        <li><a class="b-link b-link--white-dark-bg" href="/news">News</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/programs">Programs</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/events/kpcc-in-person">Events</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/support">Support</a></li>
        <li><a class="b-link b-link--white-dark-bg" href="/about">About</a></li>
      </ul>
    </div>
  </nav>

  

  <div class="l-section--margin-sm l-row l-row--xl l-between l-bottom">
    <div class="l-col l-center@media-wide">
      <ul class="c-list--horiz c-list--horiz-compact">
        <li class="o-footer__partner-label"><span class="u-text-color--gray b-text b-text--uppercase b-text--semibold">Our Partners</span></li>
        <li>
          <svg width="106" class="o-footer__partner-logo icon icon--left">
            <use class="icon--fill icon--color-gray" xlink:href="/static/images/scpr-sprite.svg#logo_partner-apm"/>
          </svg>
        </li>
        <li class="o-footer__partner">
          <svg width="62" class="o-footer__partner-logo icon icon--left">
            <use class="icon--fill icon--color-gray" xlink:href="/static/images/scpr-sprite.svg#logo_partner-npr"/>
          </svg>
        </li>
        <li class="o-footer__partner">
          <svg width="71" class="o-footer__partner-logo icon icon--left">
            <use class="icon--fill icon--color-gray" xlink:href="/static/images/scpr-sprite.svg#logo_partner-bbc"/>
          </svg>
        </li>
        <li class="o-footer__partner">
          <svg width="86" class="o-footer__partner-logo icon icon--left">
            <use class="icon--fill icon--color-gray" xlink:href="/static/images/scpr-sprite.svg#logo_partner-pri"/>
          </svg>
        </li>
        <li class="o-footer__partner">
          <svg width="28" class="o-footer__partner-logo icon icon--left">
            <use class="icon--fill icon--color-gray" xlink:href="/static/images/scpr-sprite.svg#logo_partner-nbc4"/>
          </svg>
        </li>
        <li class="o-footer__partner">
          <svg width="57" class="o-footer__partner-logo icon icon--left">
            <use class="icon--fill icon--color-gray" xlink:href="/static/images/scpr-sprite.svg#logo_partner-pcc"/>
          </svg>
        </li>
      </ul>
    </div>
    <nav class="l-col l-end l-center@media-wide">
      <ul class="c-list--horiz b-text b-text--small u-text-color--gray">
        <li><a class="b-link b-link--gray-dark-bg" href="/terms/">Terms &amp; Conditions</a></li>
        <li><a class="b-link b-link--gray-dark-bg" href="/privacy/">Privacy</a></li>
        <li><a class="b-link b-link--gray-dark-bg" href="/web_site_feedback/">Feedback</a></li>
        <li>&copy; 2020 Southern California Public Radio</li>
      </ul>
    </nav>
  </div>
</div>

      <script>

          // Load In-Article Membership Appeal from AdHost
          scpr.VisualCampaign.enqueue('article-appeal', $('#article-membership-appeal'));

          // Load PortableHoles
          holes = new PortableHoles({
            Embedly: {
              query: { key : '0cb3651dde4740db8fcb147850c6b555' }
            }
          });

          holes.swap();
      </script>
    </footer>
    <aside id="audio-bar" class="o-audio-bar">
    <div id="jquery_jplayer_1" class="jp-jplayer"></div>
    <div id="jp_container_1" class="jp-audio o-audio-bar__container">
      <div class="jp-controls o-audio-bar__playback-controls">
        <svg value="play" class="b-icon jp-play o-audio-bar__controls-play" data-ga-category="Article" data-ga-action="Play" data-ga-label="Player">
          <use class="" xlink:href="/static/images/scpr-sprite.svg#icon_line-audio-bar--play"/>
          Play
        </svg>
        <svg value="pause" class="b-icon jp-pause o-audio-bar__controls-pause" data-ga-category="Article" data-ga-action="Pause" data-ga-label="Player">
          <use class="" xlink:href="/static/images/scpr-sprite.svg#icon_line-audio-bar--pause"/>
          Pause
        </svg>
      </div>
      <div class="o-audio-bar__timeline">
        <header id="jplayer1_title" class="o-audio-bar__title"></header>
        <div class="o-audio-bar__meter">
          <div class="jp-seek-bar">&nbsp;</div>
          <div class="jp-play-bar" style="width: 16.38%;">&nbsp;</div>
        </div>
        <div class="o-audio-bar__markers">
          <span class="ticker jp-current-time"></span>
          <span class="o-pipe">/</span>
          <span class="ticker jp-duration"></span>
        </div>
      </div>
      <div class="o-audio-bar__buttons">
          <a class="o-audio-bar__download" href="#" download>
            <svg class="b-icon o-audio-bar__download-icon" data-ga-category="Article" data-ga-action="Volume" data-ga-label="Player">
              <use class="" xlink:href="/static/images/scpr-sprite.svg#icon_line-download"/>
              Download
            </svg>
          </a>
          <svg value="mute" class="b-icon jp-mute o-audio-bar__unmute" data-ga-category="Article" data-ga-action="Volume" data-ga-label="Player">
            <use class="" xlink:href="/static/images/scpr-sprite.svg#icon_line-volume--unmute"/>
            Mute
          </svg>
          <svg value="unmute" class="b-icon jp-unmute o-audio-bar__mute" data-ga-category="Article" data-ga-action="Volume" data-ga-label="Player">
            <use class="" xlink:href="/static/images/scpr-sprite.svg#icon_line-volume--mute"/>
            Unmute
          </svg>
          <svg value="close" class="b-icon jp-stop o-audio-bar__collapse" data-ga-category="Article" data-ga-action="Volume" data-ga-label="Player">
            <use class="" xlink:href="/static/images/scpr-sprite.svg#icon_line-close"/>
            X
          </svg>
      </div>
    </div>
</aside><!--/ .o-audio-bar -->
    <!-- Don't put display things in here! It's not inside the viewport. -->
<script>
  // ### Array.prototype.indexOf polyfill ###
  // Production steps of ECMA-262, Edition 5, 15.4.4.14
  // Reference: http://es5.github.io/#x15.4.4.14
  if (!Array.prototype.indexOf) {
    Array.prototype.indexOf = function(searchElement, fromIndex) {
      var k;
      if (this == null) {
        throw new TypeError('"this" is null or not defined');
      }
      var o = Object(this);
      var len = o.length >>> 0;
      if (len === 0) {
        return -1;
      }
      var n = +fromIndex || 0;
      if (Math.abs(n) === Infinity) {
        n = 0;
      }
      if (n >= len) {
        return -1;
      }
      k = Math.max(n >= 0 ? n : len - Math.abs(n), 0);
      while (k < len) {
        if (k in o && o[k] === searchElement) {
          return k;
        }
        k++;
      }
      return -1;
    };
  }
</script>
<!-- BEGIN Comscore -->
<script>
var _comscore = _comscore || [];
_comscore.push({ c1: "2", c2: "6035974", c3: "", c4: "" });
(function() {
var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
el.parentNode.insertBefore(s, el);
})();
</script>
<noscript>
<img src="http://b.scorecardresearch.com/p?c1=2&c2=6035974&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- /Comscore -->

<!-- ChartBeat -->
<script type="text/javascript">
    var _sf_async_config = { uid: 33583, domain: 'scpr.org', useCanonical:true };
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        };
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); };
    })();
</script>
<!-- /ChartBeat -->

<!-- Mogo Pixel -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','mogoDataLayer','GTM-KVHTMW');</script>
<!-- Mogo Pixel -->

<!-- Eloqua Website Tracking -->
<script type="text/javascript">
    var _elqQ = _elqQ || [];
    _elqQ.push(['elqSetSiteId', '1715082578']);
    _elqQ.push(['elqTrackPageView']);

    (function () {
        function async_load() {
            var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
            s.src = '//img.en25.com/i/elqCfg.min.js';
            var x = document.getElementsByTagName('script')[0]; x.parentNode.insertBefore(s, x);
        }
        if (window.addEventListener) window.addEventListener('DOMContentLoaded', async_load, false);
        else if (window.attachEvent) window.attachEvent('onload', async_load);
    })();
</script>
<!-- /Eloqua Website Tracking -->

<!--  Quantcast Tag -->
<script>
  qcdata = {} || qcdata;
       (function(){
       var elem = document.createElement('script');
       elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-_ZNT1e57PQPC3";
       elem.async = true;
       elem.type = "text/javascript";
       var scpt = document.getElementsByTagName('script')[0];
       scpt.parentNode.insertBefore(elem,scpt);
     }());


   var qcdata = {qacct: 'p-_ZNT1e57PQPC3',
                        orderid: '',
                        revenue: ''
                        };
</script>
  <noscript>
    <img src="//pixel.quantserve.com/pixel/p-_ZNT1e57PQPC3.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
  </noscript>
<!-- End Quantcast Tag -->


<script type="text/javascript">
  var DISQUSWIDGETS = {};
  var megaM, smartTime;

  $(function() {
    social            = new scpr.SocialTools();
    audio             = new scpr.Audio();
  });
</script>

<script>
// Make sure this is last! A visual campaign
// can be queued from anywhere.
$(function() {
  // Handle any queued visual campaigns.
  scpr.VisualCampaign.enqueue('pushdown-global', $('#global-pushdown'));
  scpr.VisualCampaign.fetchQueue();
});
</script>

</body>
</html>


    <script src="/assets/better_homepage/style-guide-595f2dc3b18234ed913ffd5b40175ebc.js" async="async"></script>
  </body>
</html>
